Results 1 to 6 of 6
  1. lordbah's Avatar
    Posts
    341 Posts
    Global Posts
    435 Global Posts
       #1  
    On incoming mail Chatter isn't showing me the characters other mailers use to indicate quoted material in a reply, like '> ' (greater than, space). For some time, this didn't matter to me, but now I have a need to bring it back. I seem to have some vague memory of seeing an option of this sort somewhere but I can't remember where, can't find it now, and my attempts at searching have been thwarted (ever try searching for '>'?). Any ideas?
  2. #2  
    Composition Prefs
  3. lordbah's Avatar
    Posts
    341 Posts
    Global Posts
    435 Global Posts
       #3  
    1) Composition Prefs? For an option on INCOMING messages? (You are probably right in that that's where I recall seeing it before)
    2) "Adding >" is checked there, but my incoming messages aren't showing '>'.
  4. #4  
    Oh, I don't reformat or alter incoming messages in any way.

    Marc
  5. lordbah's Avatar
    Posts
    341 Posts
    Global Posts
    435 Global Posts
       #5  
    Weird. When I look at the raw mail file on the server, the '>' are present, at least in the text/plain alternative. The text/html tries to use
    <BLOCKQUOTE>
    and font colors but does not have the '>'.
  6. lordbah's Avatar
    Posts
    341 Posts
    Global Posts
    435 Global Posts
       #6  
    Is Chatter choosing the text/html to display? Is there any way to get it to take the text/plain instead?

Posting Permissions