Results 1 to 2 of 2
  1. joele's Avatar
    Posts
    313 Posts
    Global Posts
    320 Global Posts
       #1  
    I have been trying to put the bluetooth app in the top bar and camera app down in the bottom bar.. But even though in the zlauncher preference screen I can see the small icon for camera and bluetooth. But when I add them to the top or bottom bar there is no icon visible just a blank spot?

    anyone know a way around this?
  2. conum's Avatar
    Posts
    338 Posts
    Global Posts
    339 Global Posts
    #2  
    You have to place the ZLPluginStatus, tap on it and in Preferences choose Bluetooth

Posting Permissions