Results 1 to 3 of 3
  1.    #1  
    I used to know how to do this, but a recent ROM upgrade wiped out this setting. Does anyone know how to do this so that the keyguard "press the center button..." never occurs?
    Thanks in advance.
  2. #2  
    Prefs | Keyguard | Disabled
    Pilot 5K->Palm IIIc->Tungsten T/T2->Treo 650/680 -> Pre+ (1.4.5 & Uberkernel)
  3.    #3  
    Ah - I didn't see the pull-down. Sorry, I've been on auto-pilot with this thing for so long... Thanks!

Posting Permissions