Results 1 to 5 of 5
  1.    #1  
    New 700p with no hacks trying to do a hotsync using bluetooth. Installed the PAM software from Sprint before I realized that I need an extra $ plan to take advantage of it. My thinkpad laptop used to do a BT hotsync just fine with my old 650. Now, I get the "Unable to initiate hotsync operation becase the port is in use by another application." message. Can connect BT between the two, just can;t do the hotsync thing. Removed the old DUN profiles and BT profiles for the 650, at my wit's end. Free atta-boy to whomever can help. TIA.
    mhorts
  2. #2  
    I remember having this issue on my 650, but for the life of me, can't get it to work under windows XP. I tried deleting the bluetooth serial port, and created a new incoming port. For bitrate i used 115200N81. Is there some other trick here?
  3. #3  
    V > Vx > m505 > m515 > T/T > T3 > TC > 650 > 680
    <script type="text/javascript" src="http://download.skype.com/share/skypebuttons/js/skypeCheck.js"></script>
    <a href="skype:wwgamble?call"><img src="http://mystatus.skype.com/balloon/wwgamble" style="border: none;" width="150" height="60" alt="My Skype status" /></a>
  4.    #4  
    Sorry - thank you!
    mhorts
  5. #5  
    <closed>
    V > Vx > m505 > m515 > T/T > T3 > TC > 650 > 680
    <script type="text/javascript" src="http://download.skype.com/share/skypebuttons/js/skypeCheck.js"></script>
    <a href="skype:wwgamble?call"><img src="http://mystatus.skype.com/balloon/wwgamble" style="border: none;" width="150" height="60" alt="My Skype status" /></a>

Posting Permissions