Results 1 to 3 of 3
  1.    #1  
    Sorry if this has already been covered or if I'm in the wrong forum. I'm trying to use Kmaps with Tmobile's TZones. It just hangs. I'm guessing it assumes the standard port and that I need a way to specify the TZones proxy server and port necessary for web browsing. Could someone please confirm, or not. If so, is there a way to set the proxy server for Kmaps? Is there a way to do it generally. (I can't get Directory Assistant to work either.)

    Thanks.
  2. #2  
    Enter your proxy server settings in the Treo's Prefs>IBM Java. That will take care of it in KMaps for you.
  3. #3  
    Set Java VM Http Proxy to 216.155.165.050:8080

Posting Permissions