Results 1 to 7 of 7
  1.    #1  
    when i push the red phone button to "wake" my phone up, the first screen i see is chatter, how to i get rid of that?
  2. #2  
    Do you have "Park in Chatter" set in System Prefs in Chatter?

    Marc
  3.    #3  
    i dont see that option under my system prefs, all i have checked are Turn on radio at reset, set default email app to chatter, keep led off, and trust certificates...
  4. #4  
    What version of Chatter are you using?

    Marc
  5.    #5  
    1.1.5b/rc20
  6. #6  
    See what happens if you type "park" at the Console in Chatter (that turns Park in Chatter on and off).

    Marc
  7.    #7  
    perfect! it says park off ... ill have to remember that, thanks

Posting Permissions