Does anyone know what it will take to make a Palm OS device fully compliant with the new "universal" sync standard? Please say it is not going to take Palm OS 4.x . . .

For a summary of what SyncML 1.0 is, see - - http://www.mbizcentral.com/story/m-a...Z20010109S0012

[Edited by yucca on 01-13-2001 at 08:53 PM]