Page 13 of 21 FirstFirst ... 389101112131415161718 ... LastLast
Results 241 to 260 of 404
  1. #241  
    oh i forget to mention it just edit the name from BlazerApp.bprc to Blazer.bprc and then creat a short cut
    Treo 650
    cingular locked
    Running the latest unlocked Rom and Firmware
  2. #242  
    Quote Originally Posted by frioman
    and just coppied it to the following dir in the card palm/Programs/zlauncher/apps.
    there is no such thing as zlauncher/apps on my SD card..i only have palm/programs/zlauncher then backimage, sound, theme, and iconset...no apps
    Running an Unlocked Cingular Palm Treo 650 with an AT&T Sim
    *1GB SanDisk SD Card





  3. #243  
    I have the apps directory on my card. When I move apps. from my 650's internal memory to card via ZLauncher, the first time I do that, ZLauncher creates and apps. folder, then a folder with the same name as the app. that I moved to card.
  4.    #244  
    Quote Originally Posted by vipa1887
    there is no such thing as zlauncher/apps on my SD card..i only have palm/programs/zlauncher then backimage, sound, theme, and iconset...no apps
    Create it. This is automatically created when the 1st app is moved to SD by ZLauncher.
  5. #245  
    real simple just hold down for a few seconds on app that you want to move from main memory to your card . After holding down on the app a menu screen should pop up and the option to move to card is listed. after that a other screen pops out asking what card and what path at the bottom of the menu box hit ok and now go check your card you should have that directory created
    Treo 650
    cingular locked
    Running the latest unlocked Rom and Firmware
  6. #246  
    good call...apps folder created..
    Running an Unlocked Cingular Palm Treo 650 with an AT&T Sim
    *1GB SanDisk SD Card





  7. #247  
    all seems to work well..excellent job frioman..i have a question thought...if i remove zlauncher...will i still have my browser? if not..how can i make it so that ill still have it? also..when i go to shoutcast and click 'tune in'..it used to ask me if i want to save it in ptunes..and now it says either save to drive or card..and when i choose either of them..it says 'not enough memory'..eventhough i have memory on both my card and drive
    Last edited by vipa1887; 02/22/2006 at 09:34 PM.
    Running an Unlocked Cingular Palm Treo 650 with an AT&T Sim
    *1GB SanDisk SD Card





  8. #248  
    well if u remove zlauncher you will also loose the ability to run the new blazer unless you will use a diffrent launcher with the similar capabilities.
    As far as ptunes goes i cant tell ya i dont have it installed, trie deleting new blazer or remove your card or double check your cache prefrence in blazer or even a soft reset
    Treo 650
    cingular locked
    Running the latest unlocked Rom and Firmware
  9. BD1
    BD1 is offline
    BD1's Avatar
    Posts
    228 Posts
    Global Posts
    231 Global Posts
    #249  
    Quote Originally Posted by CraniumFunk
    Click the url in Post 1 to d/l NetFrontLib_Device.zip & it will have NetFrontLib_Device.prc. It was too large to host w/ TC.
    OK and thanks. I was able to download this version.

    I just cannot get fastmode blazer to load to ROM. I am unlocked CNG 1.17/1.51. I am using the ROM tool and have been successfully deleting and adding other apps with the ROM tool. I tried loading all fastmode blazer files with both your netfront file and my original netfront file. But I get into reset loop. I reloaded original blazer files and it works.

    Any ideas on how to get fastmode blazer to work?
  10.    #250  
    Quote Originally Posted by BD1
    OK and thanks. I was able to download this version.

    I just cannot get fastmode blazer to load to ROM. I am unlocked CNG 1.17/1.51. I am using the ROM tool and have been successfully deleting and adding other apps with the ROM tool. I tried loading all fastmode blazer files with both your netfront file and my original netfront file. But I get into reset loop. I reloaded original blazer files and it works.

    Any ideas on how to get fastmode blazer to work?
    You using ZLauncher by chance?
  11. BD1
    BD1 is offline
    BD1's Avatar
    Posts
    228 Posts
    Global Posts
    231 Global Posts
    #251  
    No
  12.    #252  
    Quote Originally Posted by BD1
    OK and thanks. I was able to download this version.

    I just cannot get fastmode blazer to load to ROM. I am unlocked CNG 1.17/1.51. I am using the ROM tool and have been successfully deleting and adding other apps with the ROM tool. I tried loading all fastmode blazer files with both your netfront file and my original netfront file. But I get into reset loop. I reloaded original blazer files and it works.

    Any ideas on how to get fastmode blazer to work?
    Are you using Shadowmite's tool or mmastraci Beta ROM tool?
  13. BD1
    BD1 is offline
    BD1's Avatar
    Posts
    228 Posts
    Global Posts
    231 Global Posts
    #253  
    mmastraci beto ROM tool
  14.    #254  
    Quote Originally Posted by BD1
    mmastraci beto ROM tool
    Are you using the directory or zip option to upload?
  15. BD1
    BD1 is offline
    BD1's Avatar
    Posts
    228 Posts
    Global Posts
    231 Global Posts
    #255  
    directory option
  16.    #256  
    Quote Originally Posted by BD1
    directory option
    So you've created a folder & added all files from 1.17CNG or 1.17CNB ace-palmos.zip. Then, removed 8 files named BlazerApp_xxx, BlazerRsc_xxx & NetFrontLib_Device.prc. Then, added NetFrontLib_Device.prc, BlazerApp.bprc, BlazerApp_enUS.oprc, Web_Tips.bprc & WebTips_enUS.oprc (Don't need Web_Tips if you don't want Tips). Then you ran the ROM tool and loaded this folder?
  17. T-ulk's Avatar
    Posts
    414 Posts
    Global Posts
    443 Global Posts
    #257  
    I dont know if this is related or not but since putting the custom full rom (fat32 + fast blazer...) I m experiencing too many drop calls. Whenever I dial a number nothing happens and treo just shows the dial pad screen and then shut off!! it works but always after 2 to 3 such trials...any idea or help? think i should reflash it back to original rom?
  18. BD1
    BD1 is offline
    BD1's Avatar
    Posts
    228 Posts
    Global Posts
    231 Global Posts
    #258  
    Quote Originally Posted by CraniumFunk
    So you've created a folder & added all files from 1.17CNG or 1.17CNB ace-palmos.zip. Then, removed 8 files named BlazerApp_xxx, BlazerRsc_xxx & NetFrontLib_Device.prc. Then, added NetFrontLib_Device.prc, BlazerApp.bprc, BlazerApp_enUS.oprc, Web_Tips.bprc & WebTips_enUS.oprc (Don't need Web_Tips if you don't want Tips). Then you ran the ROM tool and loaded this folder?
    Yes. This is exactly what I did. I also tried loading all fastmode files (all languages). I tried both versions of netfront. I also did a rom load with no blazer files.....this worked fine. I then go back to original blazer and it loads fine.

    Maybe I should start over with 1.17CNG files. Do you know where I can just get the original files? I don't trust what I have done. Maybe I accidently deleted some other file along the way and should just start fresh.
  19. #259  
    Quote Originally Posted by T-ulk
    I dont know if this is related or not but since putting the custom full rom (fat32 + fast blazer...) I m experiencing too many drop calls. Whenever I dial a number nothing happens and treo just shows the dial pad screen and then shut off!! it works but always after 2 to 3 such trials...any idea or help? think i should reflash it back to original rom?
    What is your carrierdb version under phone info?
    PalmIII > PalmIIIx > PalmIIIxe > TRGPro > Handera 330 > Zire71 > Treo600 > Treo650 > Treo680 > Treo750 > Centro > TreoPro > iPhone 32GB 3GS

  20. T-ulk's Avatar
    Posts
    414 Posts
    Global Posts
    443 Global Posts
    #260  
    Quote Originally Posted by jamesgangut
    What is your carrierdb version under phone info?
    255.

Posting Permissions