Results 1 to 8 of 8
  1.    #1  
    Ok I just downloaded Zlauncher and love it!! I am down to one last customization before it is the perfect setup (for me) and I cannot figure it out. I have read the manual and have searched here and other forums with no success. It is probably right in front of my face but how do you hide the name of a tab? I have the tabs displayed at the tob of my screen and it shows the icons but I cannot figure out how to get rid of the text when I select the tab. The text is hidden on the tabs I am not working with but I do not want the tab name to show even when I select the tab. Is this possible?
  2. #2  
    Menu -> Tab -> Tab Properties -> General -> uncheck Caption checkbox
    Palm III > HS Visor > Treo 600 > Treo 650 > Treo 750 > Treo Pro > PrePlus GSM

    "95% of all software issues are due to USER ERROR."
  3.    #3  
    I tried to do a screen shot of my Zlauncher setup using Snap but for some reason, I cannot get it to take a picture in ZL(?). Anyway, my Caption box is unchecked but when I am on a tab, it is still showing the text for the tab along with the Icon. Is there another general setting I am missing?
  4. #4  
    menu -> options -> ZL Preferences -> Tab -> Uncheck the "Auto Hide Inactive Tab Option Caption" box.

    Not sure why this works (seems counter-intuitive) but it seems to for me. Give it a try.
  5. #5  
    Quote Originally Posted by Kintoro
    I tried to do a screen shot of my Zlauncher setup using Snap but for some reason, I cannot get it to take a picture in ZL(?). Anyway, my Caption box is unchecked but when I am on a tab, it is still showing the text for the tab along with the Icon. Is there another general setting I am missing?
    In Snap, try setting the Snap key to Power (red phone button) if you want to take a pic... that option's the only one I can think of.
    Palm III > HS Visor > Treo 600 > Treo 650 > Treo 750 > Treo Pro > PrePlus GSM

    "95% of all software issues are due to USER ERROR."
  6.    #6  
    That is the setting I have and it does take pitcures in other applications, just not ZL. As an example, I took a picture using Snap with the Power button to initiate the capture.
    Attached Images Attached Images
  7. #7  
    I've taken ZL shots with Snap, not sure what the issue is. Maybe you're using the same key that you have Quicklaunch set to?
  8.    #8  
    Quote Originally Posted by kenspen
    menu -> options -> ZL Preferences -> Tab -> Uncheck the "Auto Hide Inactive Tab Option Caption" box.

    Not sure why this works (seems counter-intuitive) but it seems to for me. Give it a try.
    KENSPEN - That solved it!!! I got distracted trying to make Snap work in ZL and missed your post completely. Thanks for the help!

    Now I just need to solve this Snap issue and resolve a Chatter issue and I will be carrying the perfect device (for now anyway).

Posting Permissions