Results 1 to 10 of 10
  1.    #1  
    This is a test to see if I can post via a wireless modem connection.
    Bret Snyder<BR>If you don't know where you're going,<BR>You'll probably end up somewhere else.
  2.    #2  
    Cool !!!!!

    It actually worked.

    Sorry if this test is in the wrong forum.

    I just wanted to see if Browse-it will store my cookies enabling me to stay signed in to make this post.

    This works much better than AvantGo, except it is not in color.
    Bret Snyder<BR>If you don't know where you're going,<BR>You'll probably end up somewhere else.
  3. #3  
    Yada Yada? Why Yada Yada over Omnisky?


    Felipe
    On the road to 5,000 posts
    Life is what happens between Firmware releases.
  4.    #4  
    I chose YadaYada because I prefer Verizon coverage over AT&T. Also because I don't see alot of difference between them and Omnisky (and some of the other discussions here at VC swayed me).

    I like it so far. I don't use YadaYada's launcher. I use Browse-it or Avantgo to browse, Multimail for my e-mail, and run a few PQA's that I have found so far.
    Bret Snyder<BR>If you don't know where you're going,<BR>You'll probably end up somewhere else.
  5. #5  
    Whats the trick to Pqa"s ? I have the site directions, downloaded the files (4) loaded them, soft reset, loaded mapquest Pqa but cant run it to get to the screen to get to the secret menu to change the number??

    Any Help>
    JIm
    Thanks,
    intysf@cs.com
    TreoCentral.com
    Product Page Editor
  6.    #6  
    Originally posted by Intysoft
    Whats the trick to Pqa"s ? I have the site directions, downloaded the files (4) loaded them, soft reset, loaded mapquest Pqa but cant run it to get to the screen to get to the secret menu to change the number??

    Any Help>
    JIm
    After you get the Easter egg on Pref/General:

    Open the MapQuest PQA
    Tap 4 times (with a slight pause) right above the Calc on your screen.
    Tap the Menu and go to Options. There should now be a "Preferences" menu item.
    Change the IP address to 209.247.202.106
    Go back to Pref/General and tap the Easter egg.

    This worked for me. Only thing different for me was that I initially did it with Yahoo!Mail instead of MapQuest, but that should not make a difference.

    Good Luck!
    Bret Snyder<BR>If you don't know where you're going,<BR>You'll probably end up somewhere else.
  7. #7  
    Thanks for the quick reply and help. Here is what I get when I run YahooMail:

    SystemMgr.c, Line 154,Unimplimented.

    Any idea's??

    Jim
    Thanks,
    intysf@cs.com
    TreoCentral.com
    Product Page Editor
  8.    #8  
    Which Visor are you running this on?

    Did you install all the files in the WEB_CLIPPING.ZIP file?

    I didn't get this error on my Prism. I'm sorry, I really don't know what it is?
    Bret Snyder<BR>If you don't know where you're going,<BR>You'll probably end up somewhere else.
  9. #9  
    Oh well, I can't figure it out either...thanks anyway.

    Jim
    Thanks,
    intysf@cs.com
    TreoCentral.com
    Product Page Editor
  10. #10  
    It seems I can't get the Clipper file in (63K) no matter how many times I
    sync?
    Thanks,
    intysf@cs.com
    TreoCentral.com
    Product Page Editor

Posting Permissions