Page 2 of 2 FirstFirst 12
Results 21 to 22 of 22
  1.    #21  
    Jason beat me to it. You need to update your tools.
  2. #22  
    Quote Originally Posted by Jason Robitaille View Post
    As Internalz Pro says, you need the AUSMT package. Do note, you have an out-dated version of WOSQI. Download the current version and install with that; it should install AUSMT for you then.
    Quote Originally Posted by frantid View Post
    Jason beat me to it. You need to update your tools.
    Brilliant, guys! I did not realize that WebOS QI was out of date.

    Well: after the AUSMT pack updated, I was able to install Frantid's patch via Internalz.

    It works as advertised! Thanks.

    However, it does conflict with Sconix's Advanced System Prefs patches: Phone & System; I had to remove these to complete Frantid's patches.

    I'll experiment further if possibly changing order of installations will allow me to have all patches installed. System Prefs are important to me, because otherwise the phone does not have message reminders (periodic beeps reminding that new sms/email arrived). I'll keep you posted on the results.

    Thanks again. Robert.
Page 2 of 2 FirstFirst 12

Posting Permissions