Results 1 to 5 of 5
  1.    #1  
    I thought I would make this topic for those who experience issues that are more than likely due to ACl. One of my main issues is that sometimes my music stops and it starts over or just completely stops. It's been happening more frequently lately too.

    If this post isn't allowed or is useless then I apologize. If it's alright, share your issues!

    Sent from my VS980 4G using Tapatalk
  2. MikeN68's Avatar
    Posts
    333 Posts
    Global Posts
    334 Global Posts
    #2  
    v1.2.0.3
    Sometimes my webOS keyboard fails to pop up and a reboot is needed to get it working again. I thought it may be a BT issue with my BT keyboard but having not used that or even switched on BT with v1.2.0.3 installed it has still happened.

    Not a major biggie but a bit annoying.
  3.    #3  
    Quote Originally Posted by MikeN68 View Post
    v1.2.0.3
    Sometimes my webOS keyboard fails to pop up and a reboot is needed to get it working again. I thought it may be a BT issue with my BT keyboard but having not used that or even switched on BT with v1.2.0.3 installed it has still happened.

    Not a major biggie but a bit annoying.
    Yeah I have found that when I use the webos browser my keyboard also never pops up. That or a restart gets it up again.

    Sent from my VS980 4G using Tapatalk
  4. hulickr's Avatar
    Posts
    65 Posts
    Global Posts
    74 Global Posts
    #4  
    My issue is also in the ACL Release thread, but I'll mention it here in case others may find similarities.

    I have Uberkernel and LunaCE. When Uberkernel is set to any profile other than default, ACL processes take off and runaway, causing outrageous process loads (50+), and screen status / keyboard to black out repeatedly. Tapping re-displays the kb for a few seconds, but continues to black out at a high frequency.. And resetting UK profile to defwult dies not seem to resolve until a reboot.
    I've seen other post(s) from Ukernal overclocked users that seems to indicate that it doesn't affect all Ukernel users.

    Seeing that Uberkernel is not officially supported, I haven't opened up a support ticket. For now I'm using the default profile and it seems to function relatively ok, albeit slower than I'd like given my accustumization to running at 1.7G
    Occasional resets have still occurred, but runaway processes don't happen on default Ukernel profile.
    Roy

    Pre3 is here !! Loving it
    Sprint FrankenPre2 - Touchpad - Homebrew galore
    History: Treo 300, Treo 600, Treo 650, Palm Pre
  5.    #5  
    I hope they end up supporting Uber kernel. Makes the Touchpad feel like new.

    Sent from my VS980 4G using Tapatalk

Similar Threads

  1. Maybe not Wifi issues after all but DHCP lease issues
    By Lektriklisa in forum HP TouchPad
    Replies: 10
    Last Post: 12/23/2011, 10:39 AM
  2. I'm Thinking Radio Issues Are Causing Battery Issues
    By deesugar in forum Palm Pre and Pre Plus
    Replies: 22
    Last Post: 06/08/2009, 10:41 AM
  3. TREO 650 Echo Issues and Speakerphone Issues
    By gildoron in forum Palm OS Devices & Apps
    Replies: 1
    Last Post: 03/10/2005, 04:32 PM
  4. Outlook Sync Issues, BackupMan issues, not making backup folder
    By mtgmt in forum Palm OS Devices & Apps
    Replies: 1
    Last Post: 01/30/2005, 01:03 PM
  5. Network Issues with Sprint or Issues with my Phone???
    By gmanboston in forum North American Carriers (CDMA)
    Replies: 33
    Last Post: 07/13/2004, 10:18 PM

Posting Permissions