Results 1 to 4 of 4
  1. ac921ol's Avatar
    Posts
    151 Posts
    Global Posts
    155 Global Posts
       #1  
    I have govnah and can't find the compatible wharthog kernal. To upgrade to 1.5 or higher. Is there one out yet?
  2. #2  
    Perhaps in the testing feeds. But you can use UberKernel in preware to overclock to 1.5Ghz. There's a 3.0.4 compatible version of uberkernel. It's been up since Friday, I believe.
  3. #3  
    They are all in beta and alpha feeds

    -- Sent from my HP TouchPad using Communities
    "I haven't failed. I've just found 10,000 ways that won't work."
    Thomas Edison
  4. #4  
    Quote Originally Posted by robotech1985 View Post
    They are all in beta and alpha feeds

    -- Sent from my HP TouchPad using Communities
    UberKernel is in the stable feed. Warthog and F4 are in beta, F15C is in alpha.

    -- Rod
    WebOS Internals and Preware Founder and Developer
    You may wish to donate by Paypal to donations @ webos-internals.org if you find our work useful.
    All donations go back into development.
    www.webos-internals.org twitter.com/webosinternals facebook.com/webosinternals

Posting Permissions