Results 1 to 8 of 8
  1. thumb23's Avatar
    Posts
    2 Posts
    Global Posts
    5 Global Posts
       #1  
    Has anyone the same problem? Since WebOS 3.0.4. I can't change the cpu speed up to 1.2 MHz...??? I install uperkernel 3.0.4 and the govna 1.0.9 but there are no option to use more than the orginal 1.2 MHz. In 3.0.2 I can use cpu speed with 1.5 MHz without any problems...

    Any idea's...?

    thx
    mas
  2. jdod's Avatar
    Posts
    874 Posts
    Global Posts
    977 Global Posts
    #2  
    Did you happen to read where Uberkernel is currently a place holder for when the 3.0.4 update is available?
  3. #3  
    install f4 its unreal.
  4. #4  
    Basically, Uberkernel has not been updated for 3.0.4 yet. Like Jdod said, the entry for right now it in Preware is just a temporary empty placeholder. The update will probably be out in several days, so just be patient.
  5. #5  
    Quote Originally Posted by 74sickness View Post
    install f4 its unreal.
    Eh, if the OP didn't know enough about Preware to realize what was going on with Uber, I feel like he shouldn't go jumping into f4. Isn't f4 still in the testing feeds?
  6. thumb23's Avatar
    Posts
    2 Posts
    Global Posts
    5 Global Posts
       #6  
    Thats what I exepected, I'll not use f4 because I can wait until the tested version is out.

    Thanks

    //scotty
  7. #7  
    Quote Originally Posted by sq5 View Post
    Eh, if the OP didn't know enough about Preware to realize what was going on with Uber, I feel like he shouldn't go jumping into f4. Isn't f4 still in the testing feeds?
    f4 Is a testing feed that kills running 1.9 now.
  8. #8  
    It could be the way they changed the feeds, depending on when you installed your kernel. If you've enabled the feeds the "new" way, then you should see an update. If you haven't gone back to Testing Feeds - WebOS Internals then that could be why.
    Due to the cancellation of the penny, I no longer give 2 about anything. I may however, give a nickel

Posting Permissions