Results 1 to 18 of 18
  1.    #1  
    Ok so i installed preware onto my touchpad. when i go into it, it asks the question "Would you like to add preware to the association list for .ipk?" Yes or no? Thanks!
    Last edited by HelloNNNewman; 10/09/2011 at 09:08 PM. Reason: Title clarified
  2. #2  
    yes.
  3. #3  
    say yes.
  4.    #4  
    Ok thanks!
  5.    #5  
    Ok so the get started guide im reading tells me to click "available packages" in preware. well i cant do that. it and "package updates" arent clickable. "installed packages" and "list of everything" are clickable though. Help?
  6. #6  
    Is Wifi connected to a network? This happens on my pre2 if I forget to turn on either data or wifi.

    EDIT: Just realized that this is probably a dumb thing to ask.
    EDIT 2: I mean, a dumb thing for ME to ask, not that you asked something dumb. Sorry, something's wrong with me tonight!
  7.    #7  
    It wasn't! I'm an *****! Thanks!!
  8. #8  
    LOL BTW I know it is confusing doing things like this the first time, but screaming with all caps in the title can cause some to ignore the thread, I for one don't care either way, but some people do lol.
  9. #9  
    <<threads merged - title updated>>

    OP please use the same thread instead of making new ones. Thanks!
  10. #10  
    umm yes that will be good for you to say yes please ! yes !
    ĦṔ-Ḷṫ-Ŧḯη
    Here is a direct link to webOS Doc for all carriers
    http://www.webos-internals.org/wiki/...octor_Versions
    P.S. if i have helped you and you are thankful please hit the thanks button to the right---->
  11.    #11  
    I installed Govnah for my TP and i noticed that the CPU 1 Frequency is 1.188 GHz but why is the CPU 2 Frequency 0 MHz?
  12. #12  
    <<threads merged again>>
  13.    #13  
    Quote Originally Posted by HelloNNNewman View Post
    <<threads merged again>>
    Sorry about that! I keep forgeting...
  14. #14  
    Quote Originally Posted by BuddyHM17 View Post
    I installed Govnah for my TP and i noticed that the CPU 1 Frequency is 1.188 GHz but why is the CPU 2 Frequency 0 MHz?
    CPU 2 is used when needed by an app etc.
  15. #15  
    Quote Originally Posted by BuddyHM17 View Post
    I installed Govnah for my TP and i noticed that the CPU 1 Frequency is 1.188 GHz but why is the CPU 2 Frequency 0 MHz?
    Quote Originally Posted by Couchpotatoslacker View Post
    CPU 2 is used when needed by an app etc.
    Leave Govnah running and load up the TP. When you go back to Govnah you will see that the CPU 2 graph shows activity.
  16. #16  
    I installed Govnah for my TP and i noticed that the CPU 1 Frequency is 1.188 GHz but why is the CPU 2 Frequency 0 MHz?
    It only comes on when needed. So if you sit there staring at it then it will stay at zero :P
  17. #17  
    Hi all,

    Eversince i updated to preware1.8.3(i followed the new method of installation only),it stopped working. package updates cant be clickable. installed packages and list of everything are the only clickable things...net connection is also fyn...
    Would be really greatful,if somebody can help me...i've un/installed preware almost all for 20times,still not working...

    Thank you
  18. c000's Avatar
    Posts
    665 Posts
    Global Posts
    655 Global Posts
    #18  
    Quote Originally Posted by BuddyHM17 View Post
    Ok so the get started guide im reading tells me to click "available packages" in preware. well i cant do that. it and "package updates" arent clickable. "installed packages" and "list of everything" are clickable though. Help?
    happened to me too. Took me a while to figure out I needed to be connected to a wifi network lol (the getting started sticky didn't mention this)

Posting Permissions