Results 1 to 5 of 5
  1. michada's Avatar
    Posts
    2 Posts
    Global Posts
    5 Global Posts
       #1  
    I am trying to overclock my TP. When I try to add the new feed, I get the following error message: The instructions you are following are obsolete. See Testing Feeds - WebOS Internals Any ideas???
  2. #2  
    Testing Feeds - WebOS Internals

    You need to fully read that page and then fully read it again. It is their(webOS Internals) belief that if you cannot figure out what you need to know from that page, then you shouldn't be installing alpha/beta test feeds. I've given you all the help I'm allowed, according to their wishes. All the information is there, you just need to figure out what you missed, before you can continue.

    (Sometimes it's a simply a typo that you've overlooked, so just take your time)

    and good luck!
  3. #3  
    OP: You answered your own question. goto that site and start reading.

    Why do they make you read the instructions for yourself? because if you can't figure it out, you don't need to be beta testing. It's not for the casual user. I did hear that UberKernal is now out of testing... I think.

    Quote Originally Posted by sledge007 View Post
    Testing Feeds - WebOS Internals

    You need to fully read that page and then fully read it again. ...
    you beat me to the punch...
    IIIXE>Clie:N710C>N760C>NX60>Treo[600>650>700]>Centro>Pre+>Pre2&Touchpad 32GB
    webOS Themes: star-trek-universe star-trek-future Future Trek for Tpad

    My CV: http://visualcv.com/egadgetguy
  4. michada's Avatar
    Posts
    2 Posts
    Global Posts
    5 Global Posts
       #4  
    Quote Originally Posted by e-gadget-guy View Post
    OP: You answered your own question. goto that site and start reading.

    Why do they make you read the instructions for yourself? because if you can't figure it out, you don't need to be beta testing. It's not for the casual user. I did hear that UberKernal is now out of testing... I think.


    you beat me to the punch...
    I just wanted to overclock a bit. Uberkernel goes to 1.5. Thanks...it worked and was easy
  5. #5  
    Quote Originally Posted by e-gadget-guy View Post
    OP: You answered your own question. goto that site and start reading.

    Why do they make you read the instructions for yourself? because if you can't figure it out, you don't need to be beta testing.
    Well I kinda get it. There are warnings on some of these kernals basiclaly saying it could make your touchpad bleed from it's ports and spontaneously burst into flames and... Well OK, maybe it just said it could void your warranty but point being the warnings were extreme. And I saw folks nit-picking and whining about these kernels as if they were finished releases. So I get it.

Posting Permissions