Results 1 to 2 of 2
  1. archanfel's Avatar
    Posts
    12 Posts
    Global Posts
    16 Global Posts
       #1  
    I tried turning off autoloading for flash in the browser setting, but it doesn't seem to work. Anybody else has this issue? Any fixes?
  2. #2  
    yes it is a webOS bug

Posting Permissions