Results 1 to 2 of 2
  1.    #1  
    Just a heads-up - if you use GAuth for Google's two-factor authentication you should definitely upgrade to 1.0.2 (in the App Catalog today). I found a *ahem* rather embarrassing bug that would cause the code to be wrong about half the time.

    Thanks to Wes Osborn for reporting the issue to me!
    My apps: FlightPredictor, LJ for WebOS (LiveJournal client), We the People, Private Browser, GAuth (Google two-factor authenticator), BoardGameGeek, PasswordHash
  2. #2  
    Hello,

    I am trying to get GAuth working on my HPVeer, I have deleted App Specific code in Google accounts twice but still not able to get google account configured with my Veer. I can see code changing each moment but still I am getting Authorization error message. Please let me know how can I fix the issue.

    Thanks & Regards,
    foolyfaltoo

Tags for this Thread

Posting Permissions