Page 48 of 130 FirstFirst ... 3843444546474849505152535898 ... LastLast
Results 941 to 960 of 2596
Like Tree1Likes
  1. robdmau's Avatar
    Posts
    124 Posts
    Global Posts
    171 Global Posts
    #941  
    Quote Originally Posted by Shock View Post
    I cant get VK to work either, error 4.

    Also I get
    whenever I try and install any message tweaks.
    I have the same issue...

    The message error I found was because I had tweaks that where still checked from 2.3, go back with 2.3 and make sure everything is removed, then go back into 2.52 and add the tweaks... the only thing that I still have an issue is the VK, so I'm looking for 2.5 to see if I left anything out on it...
  2. robdmau's Avatar
    Posts
    124 Posts
    Global Posts
    171 Global Posts
    #942  
    Quote Originally Posted by mlin View Post
    Can somebody post v2.03? I removed it and installed v2.5 without removing applied tweaks. Now I am getting many errors when applying various tweaks. Thanks in advance!
    I think it has been post back on page 37 or some where around there
  3. Shock's Avatar
    Posts
    45 Posts
    Global Posts
    48 Global Posts
    #943  
    Quote Originally Posted by Robdmau View Post
    I have the same issue...

    The message error I found was because I had tweaks that where still checked from 2.3, go back with 2.3 and make sure everything is removed, then go back into 2.52 and add the tweaks... the only thing that I still have an issue is the VK, so I'm looking for 2.5 to see if I left anything out on it...
    i dont have any checked, i guess ill go back and recheck them all, and try to uncheck again. maybe one of them is just not registering
  4. #944  
    I need WebOsQuickIntall 2.03, and I have searched. I guess I might be typing the wrong wording because nothing is coming up.


  5. #945  
    Quote Originally Posted by He123321 View Post
    I need WebOsQuickIntall 2.03, and I have searched. I guess I might be typing the wrong wording because nothing is coming up.

    Page #2 Post#26
    If you feel that I have given you worthy advice please feel free to show your support. TY

  6. Shock's Avatar
    Posts
    45 Posts
    Global Posts
    48 Global Posts
    #946  
    Ive tried to make sure no 2.03 tweaks were enabled. none are. and my message tweaks still are not working getting error
  7. #947  
    Quote Originally Posted by alvin319 View Post
    Page #2 Post#26
    I hate the search option.

    Thanks for the fast/helpful reply.


  8. 02589's Avatar
    Posts
    242 Posts
    Global Posts
    248 Global Posts
    #948  
    You guys with the VK errors. Go to PREWARE on your device and uninstall the keyboard, then it should work.
  9. #949  
    Quote Originally Posted by Shock View Post
    I cant get VK to work either, error 4.

    Also I get
    whenever I try and install any message tweaks.
    Try this:

    1)Be sure to uncheck all tweaks in 2.03.
    2)Open 2.5 and go to Tools/Send file
    3)Download the below file and unzip to desired location
    4)Place the file location in the File: section or drag and drop to File: section
    5)The destination folder should be /usr/palm/applications/com.palm.app.messaging/stylesheets
    6)Send to Device
    7) Try applying tweak again should work
    Attached Files Attached Files
    If you feel that I have given you worthy advice please feel free to show your support. TY

  10. robdmau's Avatar
    Posts
    124 Posts
    Global Posts
    171 Global Posts
    #950  
    Quote Originally Posted by Shock View Post
    Ive tried to make sure no 2.03 tweaks were enabled. none are. and my message tweaks still are not working getting error
    well not sure, I get that error with the VK...

    on 2.52 did you try and click on the restore button before doing any of the tweaks? Thats what I did and got everything but VK to work
  11. robdmau's Avatar
    Posts
    124 Posts
    Global Posts
    171 Global Posts
    #951  
    Quote Originally Posted by alvin319 View Post
    Try this:

    1)Be sure to uncheck all tweaks in 2.03.
    2)Open 2.5 and go to Tools/Send file
    3)Download the below file and unzip to desired location
    4)Place the file location in the File: section or drag and drop to File: section
    5)The destination folder should be /usr/palm/applications/com.palm.app.messaging/stylesheets
    6)Send to Device
    7) Try applying tweak again should work
    does it have to be 2.5 or does 2.52 work?

    will this fix VK errors?
  12. #952  
    Quote Originally Posted by Robdmau View Post
    does it have to be 2.5 or does 2.52 work?

    will this fix VK errors?
    You should always use the most current version. Not sure if it will fix the VK issue. Once you run this let me know and we can work on the VK.
    If you feel that I have given you worthy advice please feel free to show your support. TY

  13. #953  
    As Jason mentioned several pages ago, the issues with VK have nothing to do with WebOS Quick Install. If your Tweaks are working, but VK is not, go to this post and follow the instructions. This will solve ALL problems with VK. Then re-install VK using Preware. There is a chance that the luna restart will cause you to lose all of your tweaks. If so, simply return to QI 2.52, Disable all Mods for a fresh slate and then re-install your tweaks. EVERYTHING WILL WORK!!!

    http://forums.precentral.net/web-os-...ml#post1910190

    Please try this before posting a "help me."
  14. #954  
    I'm getting this with the avatar tweak
    Attached Images Attached Images
  15. #955  
    Quote Originally Posted by lordtinuviel View Post
    I'm getting this with the avatar tweak

    Try this:

    1)Be sure to uncheck all tweaks in 2.03.
    2)Open 2.5 and go to Tools/Send file
    3)Download the below file and unzip to desired location
    4)Place the file location in the File: section or drag and drop to File: section
    5)The destination folder should be /usr/palm/applications/com.palm.app.messaging/app/controllers
    6)Send to Device
    7) Try applying tweak again should work
    Attached Files Attached Files
    If you feel that I have given you worthy advice please feel free to show your support. TY

  16. #956  
    I already remove all 2.03 tweaks then use the cleanup tool, then reinstall tweaks with v2.52

    same error
  17. #957  
    Quote Originally Posted by Robdmau View Post
    does anyone know where I can get v2.50? I have 2.3 and 2.52 but looking for 2.5

    also, where can I find info on the "clean up utility?
    Quote Originally Posted by mlin View Post
    Can somebody post v2.03? I removed it and installed v2.5 without removing applied tweaks. Now I am getting many errors when applying various tweaks. Thanks in advance!
    I don't have the link for the cleanup, but it was a few pages back...

    here are 2.03 & 2.50... I also have v1.4, 2.02 if needed.
    Attached Files Attached Files
    Irish
  18. #958  
    Quote Originally Posted by lordtinuviel View Post
    I already remove all 2.03 tweaks then use the cleanup tool, then reinstall tweaks with v2.52

    same error
    Try sending this individual file that should fix the specific error you are having. Just follow the steps and it should fix the error.
    If you feel that I have given you worthy advice please feel free to show your support. TY

  19. #959  
    Quote Originally Posted by alvin319 View Post
    Try sending this individual file that should fix the specific error you are having. Just follow the steps and it should fix the error.
    thats what I did
  20. #960  
    run the cleanup utility and go this
    Attached Images Attached Images

Tags for this Thread

Posting Permissions