Results 1 to 4 of 4
  1.    #1  
    i've been trying to install CM 9 /10 now and i'm following all the steps correctly, however after i run novacom boot mem:// < ACMEInstaller3, my touchpad runs how it normally should through installation, but 10 seconds in i get a repeating segment that never ends

    pic of my screen is attached


    not sure what to do from here and i've searched multiple forums for this issue but was unable to find out the solution

    If you know what do to please let me know

    thanks
    Attached Images Attached Images
  2. #2  
    Quote Originally Posted by dnyhrt View Post
    i've been trying to install CM 9 /10 now and i'm following all the steps correctly, however after i run novacom boot mem:// < ACMEInstaller3, my touchpad runs how it normally should through installation, but 10 seconds in i get a repeating segment that never ends

    pic of my screen is attached


    not sure what to do from here and i've searched multiple forums for this issue but was unable to find out the solution

    If you know what do to please let me know

    thanks
    Don't know anything about your issue. I recently had a boot loop problem, found a post on the android forums which advised running acmeuninstall, then running acmeinstall with just the clockwork and moboot. After that, using clockwork to install the CM file from the SD card. That seemed to solve my problem (i even skipped the acmeuninstall part but would not advise it)
  3.    #3  
    Quote Originally Posted by bluenote View Post
    Don't know anything about your issue. I recently had a boot loop problem, found a post on the android forums which advised running acmeuninstall, then running acmeinstall with just the clockwork and moboot. After that, using clockwork to install the CM file from the SD card. That seemed to solve my problem (i even skipped the acmeuninstall part but would not advise it)
    thank you for the reply i will try this and get back to you
  4. #4  
    Have not seen that error before, I 2nd the rec to run the uninstaller for as clean a re-install as possible.
    This space for rent or lease. Inquire within.

Similar Threads

  1. Any problems installing patches?
    By couch1970 in forum Palm Pre and Pre Plus
    Replies: 0
    Last Post: 02/15/2010, 04:39 PM
  2. Having problems with installing apps?
    By bradspy in forum Palm Pre and Pre Plus
    Replies: 0
    Last Post: 09/04/2009, 02:30 PM
  3. More problems with installing new Apps
    By cj774 in forum webOS Apps & Games
    Replies: 2
    Last Post: 08/14/2009, 10:12 PM
  4. PROBLEMs installing Ringtones
    By erichuiabn in forum Palm OS Devices & Apps
    Replies: 5
    Last Post: 07/15/2004, 09:15 PM
  5. anyone with problems installing
    By jjobah in forum North American Carriers (GSM)
    Replies: 0
    Last Post: 11/26/2002, 02:56 PM

Posting Permissions