Inquire about android cm10.1
I have this version cm10.1
and i have ( moboot_0.3.5 ) , ( update-cwm_tenderloin-1012 ) , ( gapps-jb-20121011-signed )
And all these things belong to the version cm10
Can I use and install with the new version cm10.1
I hope you respond and listen to your opinions