Page 15 of 49 FirstFirst ... 5101112131415161718192025 ... LastLast
Results 281 to 300 of 980
Like Tree75Likes
  1. #281  
    During CM9 install I get "THERE ARE DIFFERENCES BETWEEN BOOT SECTOR AND ITS BACKUP" and a page full of code. appears to be hung. What did i do wrong?
  2. #282  
    Quote Originally Posted by jasontyo View Post
    During CM9 install I get "THERE ARE DIFFERENCES BETWEEN BOOT SECTOR AND ITS BACKUP" and a page full of code. appears to be hung. What did i do wrong?
    Nevermind, tried a second time after hard reboot and worked great.
  3. #283  
    Hello all.

    Installed CM9 on my Touchpad with no problem.

    Now I seem to be caught in a catch-22. Have spend hours searching for solution to no avail.

    I do not use DHCP in my home and I suspect that is why I cannot get WiFi connect with CM9. No problem connecting with WebOS.

    No where to change WiFi settings to set a static IP.

    Cannot find a way to install file manager so that I can install Static WiFi app that could set IP.

    Cannot find file manger in zip form to install via Cyanamod.

    Have both ES File Explorer and Wifi Static in apk format.

    Any help appreciated.
  4. #284  
    Quote Originally Posted by Mutoidi View Post
    Yes.. it was stated somewhere that the 'KANG" Nightly's may not reach the video update stage of CM9's Alpha 2 for 'a few days'.

    Different Kernel Versions.



    Thanks again. I upgraded to last nights Kang nightly and YouTube now works for regular def. I have to turn off the HD element but at least it works. Maybe down the road one of the newer nightly will correct the HD.
  5. jaltman's Avatar
    Posts
    285 Posts
    Global Posts
    729 Global Posts
    #285  
    I followed directions, installed great, works great. Thanks so much for your efforts.
    Jim Altman
    Palm III ->Treos 600->650->750->Pro->Pre Plus->Pre 2->Pre3+TouchPad
  6. #286  
    Quote Originally Posted by Peter HC View Post
    Hello all.

    Installed CM9 on my Touchpad with no problem.

    Now I seem to be caught in a catch-22. Have spend hours searching for solution to no avail.

    I do not use DHCP in my home and I suspect that is why I cannot get WiFi connect with CM9. No problem connecting with WebOS.

    No where to change WiFi settings to set a static IP.

    Cannot find a way to install file manager so that I can install Static WiFi app that could set IP.

    Cannot find file manger in zip form to install via Cyanamod.

    Have both ES File Explorer and Wifi Static in apk format.

    Any help appreciated.
    After many hours, light bulb finally came on.

    Tethered to my phone, which enabled me to set fixed IP for my home network. Voila! All good.

    So far CM9 alpha 2 rock solid.
  7. #287  
    Terrific instructions. Working perfectly so far. Can't wait 'til next version. Thanks to all.
  8. #288  
    The Feb 27th nightly build has my HD working on YouTube now, but when I reinstalled the webos card emulation mod for task manager that crashes the user interface.
  9. #289  
    Perhaps Card Interface is 'Alpha 2' specific?

    Did you re-install 'webOS-like App Switcher' zip?

  10. #290  
    Quote Originally Posted by Mutoidi View Post
    Perhaps Card Interface is 'Alpha 2' specific?

    Did you re-install 'webOS-like App Switcher' zip?

    It used to work with the nightly, up until Feb 25th I think at least. I would have to reinstall the switcher zip file every time I upgraded my nightly. This time, the switcher zip no longer works for me when I reinstall. I even tried the newest .3 version of switched instead of the .2 I had been using but it made no difference.

    Sorry for crossing over on both threads. I'm a noob. I didn't even realize that the newest nightly are not the same as alpha 2
  11. #291  
    OK, cool!
    It does sound as if Nightly 27 has 'changed' something for you..
    Maybe just re-install the Nightly that works for you, for now?

  12. hbcsc153's Avatar
    Posts
    2 Posts
    Global Posts
    3 Global Posts
    #292  
    Hello!


    I did the upgrade to the Alpha 2. The Touchpad booted up fine, but now it is asking for a PIN. Not sure how to proceed.


    Thanks in advance,


    Emil
  13. #293  
    Y can't I get madden or any of my gameloft games to play in CM9 ?
  14. #294  
    Quote Originally Posted by joe.dunford View Post
    Y can't I get madden or any of my gameloft games to play in CM9 ?
    Same for me. It just says this app isn't compatible for your system, please seek a refund. You are not alone. I've tried about six game loft games. All are the same. When it loads it says "checking for required files" so I'm guessing there's something missling from the build that the game loft games are looking for?
    Last edited by paulieesther; 02/28/2012 at 06:33 PM.
  15. #295  
    Quote Originally Posted by Mutoidi View Post
    OK, cool!
    It does sound as if Nightly 27 has 'changed' something for you..
    Maybe just re-install the Nightly that works for you, for now?

    Well, the nightly 27 fixed HD video playback for me on YouTube, so I think I'll have to accept the android default app task switching for now, because I don't want to lose that.

    All in all, this dual boot is an exciting experience. Thanks to ncinerate for his instructions.
  16. 149113's Avatar
    Posts
    8 Posts
    Global Posts
    10 Global Posts
    #296  
    On the Poweroff and Reboot screen the options seem to do the opposite of each other. Is this a known defect? Running update-cm-9.0.0-RC0-Touchpad-alpha2-fullofbug.
  17. #297  
    Quote Originally Posted by paulieesther View Post
    Same for me. It just says this app isn't compatible for your system, please seek a refund. You are not alone. I've tried about six game loft games. All are the same. When it loads it says "checking for required files" so I'm guessing there's something missling from the build that the game loft games are looking for?
    Thanx as long as I know I'm not alone. Other than that I everythings fine.
  18. #298  
    hi, I finally decided to install cm9 but in process of uninstalling cm7 I got this error.

    novacom socket closed prematurely and something like EOF error in the second line.

    what seems to be the problem? I reinstall novacom driver through the webosquick install thinking that I may not have the latest version.

    Please help.
  19. #299  
    Camera and mic still not working with this release, correct?
  20. stbxxl's Avatar
    Posts
    513 Posts
    Global Posts
    566 Global Posts
    #300  
    Just installed this morning on my TP. So far everythingis running smoothly. Thanks for the great tutorial. I will send a donation later today.

    Sent from my TouchPad running ICS

Tags for this Thread

Posting Permissions